Aviso EPC en Maxidot | Club Skoda Karoq

Aviso EPC en Maxidot

Karoquiero

Forero Experto
Ubicación
Navas del Rey
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Marrón Magnético Met.
Pregunta a los Doctores de la mecánica/electrónica:

Hace un rato al salir del garaje me ha aparecido en el Maxidot un testigo EPC, un triángulito de peligro en ámbar y un mensaje, algo así como que no podía pasar de 1.200 rpm.
El motor funcionaba como en tres cilindros, mi reacción, apagar esperar un minuto y volver a encender y a continuación todo normal.

El libro de instrucciones dice que no se puede circular con ese aviso y hay que ir al taller de inmediato.

Mi pregunta es: os ha pasado alguna vez esto?. De momento no pienso hacer nada, salvo que alguien me diga que es importante.

Espero vuestros comentarios.
 

Adjuntos

Última edición:

Dave

Moderador
Miembro del equipo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Cuarzo Met.
Pregunta a los Doctores de la mecánica/electrónica:

Hace un rato al salir del garaje me ha aparecido en el Maxidot un testigo EPC, un triángulito de peligro en ámbar y un mensaje, algo así como que no podía pasar de 1.200 rpm.
El motor funcionaba como en tres cilindros, mi reacción, apagar esperar un minuto y volver a encender y a continuación todo normal.

El libro de instrucciones dice que no se puede circular con ese aviso y hay que ir al taller de inmediato.

Mi pregunta es: os ha pasado alguna vez esto?. De momento no pienso hacer nada, salvo que alguien me diga que es importante.

Espero vuestros comentarios.
Según el manual no tiene buena pinta :thumbsdown:
Como lo llevas? Te ha desaparecido o sigue ahí?
 
Última edición por un moderador:

Iván

Forero Experto
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Negro Mágico Met.
Pregunta a los Doctores de la mecánica/electrónica:

Hace un rato al salir del garaje me ha aparecido en el Maxidot un testigo EPC, un triángulito de peligro en ámbar y un mensaje, algo así como que no podía pasar de 1.200 rpm.
El motor funcionaba como en tres cilindros, mi reacción, apagar esperar un minuto y volver a encender y a continuación todo normal.

El libro de instrucciones dice que no se puede circular con ese aviso y hay que ir al taller de inmediato.

Mi pregunta es: os ha pasado alguna vez esto?. De momento no pienso hacer nada, salvo que alguien me diga que es importante.

Espero vuestros comentarios.
Creo que haces bien en esperar por si vuelve el fallo, creo que con tanta electrónica a veces los coches dan fallo como los móviles , apagar#encender y listo... Eso sí , si continúa al taller en cohete .... Que tengas suerte .
 
Última edición:

PacoFJ

Forero Experto
Ubicación
Valencia
Motor
1.5 TSI 150 CV DSG
Versión
Style
Color
Beige Capuccino Met.
EPC:

Es la abreviatura de (Electronic Power Control), lo que significa que el acelerador del vehículo no posee cable de acelerador. La aceleración se produce mediante un mecanismo electrónico situado en el pedal de acelerador. Si durante el funcionamiento del motor se detecta alguna avería relacionada con el sistema de acelerador electrónico, el cuadro de instrumentos hace que se encienda el testigo "EPC", la avería se registra en la memoria de averías de la unidad de control. En el Grupo V.A.G. Cuando el encendido está conectado el testigo "EPC" debe estar encendido, una vez se realiza el arranque, el testigo debe apagarse después de algunas segundos. Si el testigo no se apaga, consultar la memoria de averías con equipo de Diagnosis. Averías localizadas concernientes al EPC son los códigos de mal funcionamiento de este. En la actualidad la gran mayoría de Marcas de Automóviles montan sistema de Control Electrónico de Acelerador.
Del foro vagclub.com
 
Última edición por un moderador:

burlatako

Forero Experto
Ubicación
Pamplona
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Blanco Luna Met.
yo creo que es una averia de algun sensor esporadica,las dan mas a menudo de lo que crees.Seria bueno meter el obd y consultar la memoria de averias de la centralita motor,y ya puestos consultar todas.Si persiste llevalo sin falta al taller,ya contaras.
 

Karoquiero

Forero Experto
Ubicación
Navas del Rey
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Marrón Magnético Met.
Gracias a todos por vuestra información, ha pasado esta mañana una vez y no se ha vuelto a repetir, no obstante aunque no vuelva a pasar, la semana que viene pasare a qué me lo miren, ya os contaré.
 

Luis343

Forero Experto
Motor
1.5 TSI 150 CV DSG
Versión
Style
Color
Blanco Candy
***er macho que ****da, pero al menos no es una averia de motor, supongo!!
Tennos informado por si nos ocurre alguno de nosotros! !
 

Karoquiero

Forero Experto
Ubicación
Navas del Rey
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Marrón Magnético Met.
Lo prometido es deuda, he pasado hoy por el taller, me lo han mirado y me han dicho que no es nada de lo que preocuparse.

Parece ser que se debió a una bajada de tension, (12 voltios, en vez de casi 14 que tiene normalmente),también parece ser debido a que subiendo la rampa del garaje, el coche tendió a calarse, cosa que no ocurrió, pero casi y en ese momento bajó la susodicha tensión.

El coche cuando detecta que la tensión no es la adecuada, se pone en modo standby y te comunica que no puede ir a más que 1.200rpm. Apagando se resetea y queda registrado.

Como comprenderéis, no voy a discutir, lo seguiré observando y más no puedo hacer.

Así es que, una experiencia más.
 

Piezas

Forero Experto
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
Pues me alegro de que no haya sido nada y ojalá no vuelva a pasar. Si no te convence ya sabes, vuelve y da guerra ;)
 

Japa94

Forero Experto
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Blanco Luna Met.
Hola buenas tardes abro este hilo para informarme del tema del testigo EPC hoy se ha encendido y perdio pontencia , quite el contacto y se quito , rl testigo , que puede ser, y le ha pasado a algun compañero mas este suceso es el motor 1.5 tsi
 

Japa94

Forero Experto
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Blanco Luna Met.
Hoy, despues de un maravilloso viaje desde malaga a lisboa, con el 1.5 con 4 personas y maletero a tope , buen consumo los 760 km 40 euros , al llegar a lisboa, ya en ciudad, uff se encendio la luz EPC , y en seguida pare y saque la llave , volvi a ponerlo en marcha y bien , de momento , mañana mas km por portugal estare varios dias , vamos a ver si no me da mas problemas , ire contando , ok
 

Iván

Forero Experto
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Negro Mágico Met.
Lo prometido es deuda, he pasado hoy por el taller, me lo han mirado y me han dicho que no es nada de lo que preocuparse.

Parece ser que se debió a una bajada de tension, (12 voltios, en vez de casi 14 que tiene normalmente),también parece ser debido a que subiendo la rampa del garaje, el coche tendió a calarse, cosa que no ocurrió, pero casi y en ese momento bajó la susodicha tensión.

El coche cuando detecta que la tensión no es la adecuada, se pone en modo standby y te comunica que no puede ir a más que 1.200rpm. Apagando se resetea y queda registrado.

Como comprenderéis, no voy a discutir, lo seguiré observando y más no puedo hacer.

Así es que, una experiencia más.
Me ha pasado lo mismo en una rampa!!!! He apagado y encendido y parece que todo bien
 
Arriba Pie