Fallo Kessy Acceso y Arranque manos libres

Sarrios

Forero Experto
Ubicación
Zaragoza
Motor
1.5 TSI 150 CV
Versión
Style
Color
Blanco Candy
Buenas compañeros!!

Ayer recogí el coche del taller porque me habia salido 6 veces el fallo del triangulo amarillo porque habia fallo en el Kessy, y lo llevé al taller porque ya me mosqueaba mucho.

Había veces que metia la mano en la maneta de la puerta del acompañente y no se abria el coche. Pero en estos casos no me daba error.

El error me daba cuando abria la puerta del conductor metiendo siempre la mano en la maneta. Nunca me pasó cuando abría con el boton de desbloqueo de la llave.

Cuando me salía el error, paraba el coche, cerraba el coche desde el botón de la llave y volvía a abrir el coche y ya no me aparecía el error y el coche iba normal...pero lo de la maneta del acompañente que no me dejaba abrir me paso dos o tres veces y ya me decidí por llevarlo al taller.

La solución que me han dado ha sido actualizar el sistema de kessy y nada más. Me han dicho que no han sabido encontrar nada más.

De momento no me ha dado ningun problema, probaremos y estaré al loro de cualquier fallo..no creo que fuese problema de la pila de la llave...

Os iré comentando comapañeros!!
 

Dave

Moderador
Miembro del equipo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Cuarzo Met.
Buenas compañeros!!

Ayer recogí el coche del taller porque me habia salido 6 veces el fallo del triangulo amarillo porque habia fallo en el Kessy, y lo llevé al taller porque ya me mosqueaba mucho.

Había veces que metia la mano en la maneta de la puerta del acompañente y no se abria el coche. Pero en estos casos no me daba error.

El error me daba cuando abria la puerta del conductor metiendo siempre la mano en la maneta. Nunca me pasó cuando abría con el boton de desbloqueo de la llave.

Cuando me salía el error, paraba el coche, cerraba el coche desde el botón de la llave y volvía a abrir el coche y ya no me aparecía el error y el coche iba normal...pero lo de la maneta del acompañente que no me dejaba abrir me paso dos o tres veces y ya me decidí por llevarlo al taller.

La solución que me han dado ha sido actualizar el sistema de kessy y nada más. Me han dicho que no han sabido encontrar nada más.

De momento no me ha dado ningun problema, probaremos y estaré al loro de cualquier fallo..no creo que fuese problema de la pila de la llave...

Os iré comentando comapañeros!!
Hola Hermano,...
A mi me ha salido una vez (hace 15 días) ese mismo aviso. Cerré, abrí,.. y no ha vuelto. (demasiada electrónica)

Siempre abro con el kessy,.. nunca con la llave, y hasta ahora.

Un abrazo. :)
 

Sarrios

Forero Experto
Ubicación
Zaragoza
Motor
1.5 TSI 150 CV
Versión
Style
Color
Blanco Candy
Hola Hermano,...
A mi me ha salido una vez (hace 15 días) ese mismo aviso. Cerré, abrí,.. y no ha vuelto. (demasiada electrónica)

Siempre abro con el kessy,.. nunca con la llave, y hasta ahora.

Un abrazo. :)
Espero que ya no te vuelva a salir! Me han dicho que si podia ser por llevar cerca de la llave muchas llaves o porque estoy cerca de de algún cuartel militar o de policía...

Va a ser que no...me ha dado el fallo llevando la llave en el bolsillo del pantalón, en el bolsillo de un abrigo, en el bolso..en fin de todas las maneras.

Espero que hayan dado con la tecla!!

Gracias Bro!! Un fuerte abrazo!!:thumbsup::thumbsup:
 

kinoper

Forero Experto
Ubicación
Moralzarzal ( Madrid )
Motor
1.5 TSI 150 CV DSG
Versión
Style
Color
Azul Lava Met.
Espero que ya no te vuelva a salir! Me han dicho que si podia ser por llevar cerca de la llave muchas llaves o porque estoy cerca de de algún cuartel militar o de policía...

Va a ser que no...me ha dado el fallo llevando la llave en el bolsillo del pantalón, en el bolsillo de un abrigo, en el bolso..en fin de todas las maneras.

Espero que hayan dado con la tecla!!

Gracias Bro!! Un fuerte abrazo!!:thumbsup::thumbsup:
Buenas tardes @Sarrios ha mi me ha salido una vez y fue porque había un inhibidor de frecuencias cerca y por eso me dio el fallo estaba al lado de un ministerio,lo lleve al taller ha comprobar y todo correcto.
Comprueba haber si te ha pasado lo mismo.
Un saludo
 

Sarrios

Forero Experto
Ubicación
Zaragoza
Motor
1.5 TSI 150 CV
Versión
Style
Color
Blanco Candy
Buenas tardes @Sarrios ha mi me ha salido una vez y fue porque había un inhibidor de frecuencias cerca y por eso me dio el fallo estaba al lado de un ministerio,lo lleve al taller ha comprobar y todo correcto.
Comprueba haber si te ha pasado lo mismo.
Un saludo
Trabajo en frente de Castillejos, un cuartel militar..pero por medio pasa una autovía. Podría ser cierto lo que dices @kinoper.. pero la maneta del acompañante no me funcionaba estando lejos del curro...asi que igual hay un poco de todo..

Gracias por la info!!:thumbsup::thumbsup::thumbsup:
 

Toni Creative

Moderador
Miembro del equipo
Ubicación
Ripollet
Motor
1.0 TSI 115 CV DSG
Versión
Ambition
Color
Blanco Candy
Trabajo en frente de Castillejos, un cuartel militar..pero por medio pasa una autovía. Podría ser cierto lo que dices @kinoper.. pero la maneta del acompañante no me funcionaba estando lejos del curro...asi que igual hay un poco de todo..

Gracias por la info!!:thumbsup::thumbsup::thumbsup:
Me ha dado un dejavú leyéndote. Hace unos años, a mi exsuegro lo ingresaron en el Royo Vilanova, y recuerdo que tuve una conversación con alguien que decía que las frecuencias por allí no andaban bien. Pero no recuerdo si era por el móvil, por la radio o por abrir el coche con el mando a distancia. Ya te digo que hace tanto, que solo es un recuerdo!
 

andaluz

Forero Experto
Motor
1.5 TSI 150 CV DSG
Versión
Style
Color
Blanco Luna Met.
El Kessy estoy arrepentido de haberlo pedido, en mi anterior coche un passat solo tuve que cambiar de pila una vez en dieciocho años, ahora en cuatro llevo ya dos pilas.En fin ajo y agua. Saludos
 
Club Foro Seat Arona
Arriba Pie