Ruido a resorte | Club Skoda Karoq

Ruido a resorte

Tema en 'Mecánica' iniciado por tuko, 19 Jun 2018.

  1. tuko

    tuko Forero Activo

    Motor:
    1.0 TSI 115 CV
    Versión:
    Style
    Color:
    Azul Lava Met.
    Buenas, pues esto ya me tiene mosca. Cuando paso por un guardia muerto se escucha un ruido como a resorte, un !!! clonnn... ¡¡¡ tengo que pasar a 5 km/h muy despacio para que no suene. :mad:

    Como pase normal nada rápido suena, tendré que pasar por el concesionario y que se suba alguien de taller haber que me dice pero jo...er

    ¿Alguien sabe algo?

    PD: decir también que el ruido es detrás.

    Gracias :)
     
    Última edición: 19 Jun 2018
  2. Kor

    Kor Forero Experto

    Tiene pinta de ser algo del abs, no entra en acción hasta que empieza la marcha y hace un ruido como ese, consultalo con el taller que es muy probable que sea normal. Yo a la espera del karoq, tengo un Toyota que hace ese ruido y estoy mas mas acostumbrado!
     
    A tuko y Ranger les gusta esto.
  3. tuko

    tuko Forero Activo

    Motor:
    1.0 TSI 115 CV
    Versión:
    Style
    Color:
    Azul Lava Met.
    Pero entonces lo haría siempre, al iniciar la marcha. Pero solo lo hace al bajar el guardia muerto.

    Si puedo me paso hoy por el concesionario.
     
  4. Manu Senabre

    Manu Senabre Forero Habitual

    Motor:
    1.5 TSI 150 CV DSG
    Versión:
    Style
    Color:
    Blanco Luna Met.
    En el seat leon pasaba que al llevar el deposito casi lleno, en baches o frenadas hacia ruido, lo reporto mucha gente, yo lo he tenido 4 años y no me he dado cuenta. Al ser tu el primero que lo reporta, dudo que sea lo mismo, le pasaria a mas compañeros.
    El abs funciona ante frenadas fuertes y repentinas, es un sistema que se aloja normalmente en el vano del motor y no tiene que tener en principio ninguna relacion con pasar por un bache.
    Ahora viene, hay baches y baches...en mi pueblo hay 2 consecutivos y en uno si hace mi seat el ruido ese que dices, pero es por la forma del bache, siendo este mas corto y mas alto que el siguiente, tengo que pasar por el como dices tu, casi parado. Hubo un tiempo que eran todos asi, pero los fueron sustituyendo por unos menos agresivos.
    Yo en principio no me preocuparia en absoluto, ve y que te lo miren si te quedas mas tranquilo, pero apostaria que te van a decir que esta todo ok.
    Tambien comprueba que no tengas nada suelto por el maletero o los asientos traseros mal enganchados.
     
    A tuko y Suaves les gusta esto.
  5. tuko

    tuko Forero Activo

    Motor:
    1.0 TSI 115 CV
    Versión:
    Style
    Color:
    Azul Lava Met.
    Gracias compis... hoy la verdad he pasado por unos guardias muertos suaves y nada de nada :)
    Pero el otro día es que me dio hasta vergüenza cuando pase por uno en el pueblo que vivo que metió un !!! clonnn¡¡¡ que me quede mirando a gente sentada en una terraza pero parece que se oye más dentro que fuera
     
  6. Carfu

    Carfu Forero Activo

    Ubicación:
    Talavera de la Reina
    Motor:
    1.5 TSI 150 CV DSG
    Versión:
    Ambition
    Color:
    Blanco Luna Met.
    Buenas tardes, yo tengo cita para el concesionario el dia 8 de Agosto, a mi me hace un ruido raro cuando rebota en un bache, no me lo han mirado, directamente cita y a correr, espero que no sea nada, aunque esta en garantia, no me gustaria que me empezaran a cambiar piezas
     
    A Ranger, tuko y Piezas les gusta esto.
  7. tuko

    tuko Forero Activo

    Motor:
    1.0 TSI 115 CV
    Versión:
    Style
    Color:
    Azul Lava Met.
    Buenas noches, comenta lo que te digan Carfu.

    Todavía no me he pasado por el concesionario y el ruido lo sigue haciendo veces si veces no, como se comentó puede que tenga algo que ver con algo del depósito de combustible porque cuando lo lleno no se suele oír y según se va vaciando aparece de nuevo.

    Saludos
     
    A Ranger, Carfu y Piezas les gusta esto.
  8. Carfu

    Carfu Forero Activo

    Ubicación:
    Talavera de la Reina
    Motor:
    1.5 TSI 150 CV DSG
    Versión:
    Ambition
    Color:
    Blanco Luna Met.
    Pues ya esta, ahora a controlar que no vuelva, ajuste de la suspensión y la dirección, es lo que me han dicho, si vuelve, habrá que cambiar las copelas de los amortiguadores y en último caso ya se verá.
     
    A tuko, Ranger y Fersam les gusta esto.
  9. tuko

    tuko Forero Activo

    Motor:
    1.0 TSI 115 CV
    Versión:
    Style
    Color:
    Azul Lava Met.
    Gracias Carfu. ¿Y que tal?
     
    A Ranger le gusta esto.
  10. Carfu

    Carfu Forero Activo

    Ubicación:
    Talavera de la Reina
    Motor:
    1.5 TSI 150 CV DSG
    Versión:
    Ambition
    Color:
    Blanco Luna Met.
    Por ahora sin problema.
     
    A tuko y Ranger les gusta esto.
  11. Pepelluis

    Pepelluis Forero Novato

    Ubicación:
    San Antonio de Benageber
    Motor:
    1.5 TSI 150 CV DSG
    Versión:
    Ambition
    Color:
    Blanco Candy
    Carfu, a mi me ocurre lo mismo, pero en mi caso es del cambio automático, hay veces que no lo hace y otras es exagerado. El 03/09 entra en taller, me lo entregan al dia siguiente exactamente igual, queja en el taller y escrito a atención al cliente, me contestan que lo lleve a otro taller y que les comunique el dia que lo dejo, este jueves 20/09 entra en taller de Vcia, y fin de semana sin coche, ya os comentare cuando me lo entreguen. Saludos
     
    A Piezas, Dave y Ranger les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información