Reseteo de la pantalla | Club Skoda Karoq

Reseteo de la pantalla

Tema en 'Car Audio y Multimedia' iniciado por ancaco, 2 May 2018.

  1. ancaco

    ancaco Forero Activo

    Motor:
    1.5 TSI 150 CV
    Versión:
    Ambition
    Color:
    Blanco Luna Met.
    hola a todos queria preguntaros si alguno de los que tenga la pantalla bolero, le ha pasado que se le ha como reiniciado y le ha puesto el aviso de llamada a taller, a mi me ha pasado dos veces, pero luego ha seguido como si nada, y mirando el estado del vehículo en su informe, no me aparece fallo ninguno he llamada a skoda y me han dicho que lo pase al taller, estoy un poco mosca.
     
    A Dave y Ranger les gusta esto.
  2. Ranger

    Ranger Forero Experto

    Ubicación:
    Cádiz
    Motor:
    1.5 TSI 150 CV DSG
    Versión:
    Ambition
    Color:
    Gris Business Met.
    A mi no me ha pasado. ¿Que función tenías puesta?
     
    A moli le gusta esto.
  3. ancaco

    ancaco Forero Activo

    Motor:
    1.5 TSI 150 CV
    Versión:
    Ambition
    Color:
    Blanco Luna Met.
    no recuerdo bien pero a mi era con la radio puesta y a mi hija si tenia el car play
     
    A Ranger le gusta esto.
  4. Dave

    Dave Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.5 TSI 150 CV
    Versión:
    Style
    Color:
    Gris Cuarzo Met.
    A mi me ha pasado dos o tres veces, que al conectar un iphone se ha lanzado solo el carPlay, y se ha quedado como bloqueado el infotainment. Y al hacer un reset, vuelve a la vida, y me ha salido ese mensaje de "Error de Llamada sos. Taller" que ha durado un rato, pero luego se ha quitado,...
    (En obd aparece el fallo como una falta de datos del bus)

    Si lo llevas y te cuentan algo en taller, te agradeceria si nos lo explicas por aquí :thumbsup:
     
    A Fersam, Ranger y moli les gusta esto.
  5. Ranger

    Ranger Forero Experto

    Ubicación:
    Cádiz
    Motor:
    1.5 TSI 150 CV DSG
    Versión:
    Ambition
    Color:
    Gris Business Met.
    Yo lo he usado con el Android auto (gps) y la radio y no me dio problemas @ancaco, esperemos que no sea nada
     
    A Dave le gusta esto.
  6. ancaco

    ancaco Forero Activo

    Motor:
    1.5 TSI 150 CV
    Versión:
    Ambition
    Color:
    Blanco Luna Met.
    @Dave pues si lo ha llevado mi hija hoy al taller y lo han metido en el ordenador y parecer ser que hay una actualizacion diferente a la de fabrica y parece ser que habia fundido algun fusible, lo han puesto nuevo y hecha la actualizacion, ahora toda esperar que no lo vuelva hacer
     
    A Luis Lopez, Ranger y Dave les gusta esto.
  7. Dave

    Dave Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.5 TSI 150 CV
    Versión:
    Style
    Color:
    Gris Cuarzo Met.
    Ostias,... Una actualización y un fusible fundido? Que cosas más raras os han contado,... :thumbsdown:
    No se que relación pueden tener,... Y no daría el error en continuo? No eventualmente?
    En fin,...
    Seguiremos tu evolución con interés,...
    Muchas gracias por la info @ancaco :thumbsup:
     
    A Fersam, ancaco y Ranger les gusta esto.
  8. ancaco

    ancaco Forero Activo

    Motor:
    1.5 TSI 150 CV
    Versión:
    Ambition
    Color:
    Blanco Luna Met.
    si vuleve a suceder ya os comento
     
    Luis Lopez, Dave, Fersam y otra persona les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información