No funcionan altavoces Canton | Club Skoda Karoq

No funcionan altavoces Canton

Tema en 'Car Audio y Multimedia' iniciado por alcaide88, 29 Jun 2018.

  1. alcaide88

    alcaide88 Forero Novato

    Motor:
    1.5 TSI 150 CV
    Versión:
    Ambition
    Color:
    Gris Cuarzo Met.
    hola,

    Parece que tengo un problema con el equipo Canton , lo tengo en perfil conductor y no se escucha el altavoz central del salpicadero y los altavoces que están en la maneta de la puerta , y cuando lo intento configurar el sonido envolvente no noto diferencia alguna.

    Alguien que lleve el equipo de sonido me puede explicar porque no se escuchan los altavoces???

    Gracias
     
  2. alcaide88

    alcaide88 Forero Novato

    Motor:
    1.5 TSI 150 CV
    Versión:
    Ambition
    Color:
    Gris Cuarzo Met.
    Es posible que esta mal configurado???
     
    A Piezas le gusta esto.
  3. Piezas

    Piezas Forero Experto

    Motor:
    1.0 TSI 115 CV
    Versión:
    Ambition
    Color:
    Beige Capuccino Met.
    Ha sido de repente o después de haber cambiado algo del menú. Si no has cambiado nada no, lógicamente.

    Si no se oye nada es un poco raro porque anular altavoces no tiene razón de ser.

    De todas formas pásate mañana por un concesionario Skoda y que te digan, y si no puedes llama por teléfono y que te pasen con alguien que lleve audio
     
  4. alcaide88

    alcaide88 Forero Novato

    Motor:
    1.5 TSI 150 CV
    Versión:
    Ambition
    Color:
    Gris Cuarzo Met.
    El viernes saque el coche del concesionario por la mañana y no me di cuenta del problema ,por la tarde fue cuando empecé a comprobar el sonido y ahí fue cuando di con el problema, mñn intentaré contactar con alguno de taller x si me puede ayudar
     
    A Piezas le gusta esto.
  5. Piezas

    Piezas Forero Experto

    Motor:
    1.0 TSI 115 CV
    Versión:
    Ambition
    Color:
    Beige Capuccino Met.
    Es un rollo volver al conce a taller, pero comentas el problema vas y que lo arreglen y te quitas dolores de cabeza. Mientras sigue disfrutando del coche y no le des más importancia ;)
     
    A Ranger le gusta esto.
  6. gabi

    gabi Forero Activo

    Motor:
    1.0 TSI 115 CV
    Versión:
    Ambition
    Color:
    Blanco Candy
    Yo también tengo ese problema. Tengo los de serie y ahora no me funcionan los altavoces pequeños de las dos puertas delanteras. Los de las puertas traseras todo correcto. Y la configuración todo bien
     
    A Piezas, Raul y Ranger les gusta esto.
  7. gabi

    gabi Forero Activo

    Motor:
    1.0 TSI 115 CV
    Versión:
    Ambition
    Color:
    Blanco Candy
    Te han solucionado el problema?
     
    A Piezas, Ranger y Raul les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información