Nivel de Refrigerante por debajo del mínimo ya? | Club Skoda Karoq

Nivel de Refrigerante por debajo del mínimo ya?

KchoPrro

Moderador
Miembro del equipo
Ubicación
Sevilla
Motor
1.6 TDI 115 CV
Versión
Ambition
Color
Blanco Luna Met.
Hola amigos, me gustaría pediros el favor, aquellos especialmente que tengan el coche desde hace unos meses (mucho mejor si es el TDi 1.6) que reviséis si el nivel de refrigerante está en su nivel correcto.

Veréis, estando pasando algunos días por Salamanca, dejé el coche aparcado un par de días, sin moverlo (suerte haberlo aparcado cerca del piso y cerca de la catedral, ya no tuve que moverlo :)). Todo sin problemas hasta que llegó el momento de seguir el viaje a la siguiente etapa y ...cual es la sorpresa que al arrancar el coche, después de dos días parado, me salta un mensaje en el MaxiDot indicándome que el nivel de refrigerante estaba bajo el mínimo. Ya sabéis, son de esos mensajes que asustan un poco porque todo el Maxidot se ilumina con la alerta. Segundos después, solo se me quedó el testigo de falta de refrigerante encendido:

Captura.jpg

Me pareció muy raro, tengo el coche desde Enero y 19.200 kms y me pareció extraño, más que nada porque pensé que los tiempos de llevar refrigerante en el maletero, para ir rellenando cada cierto tiempo, ya me habían pasado desde que cambié de coche. Con éstas, probé a quitar el contacto, volverlo a poner, encender et voilá!, todo normal, como si nada hubiera pasado. Ya está, alguna pijada de la electrónica...pensaba yo. Pero como no me quedé tranquilo, abrí el capó y miré con mis propios ojos el nivel, y esto me encontré (más o menos, las fotos son de hoy, esto me pasó el 15 y, para colmo, con todo cerrado):

20180818_180241.jpg
20180818_180416.jpg
20180818_180424.jpg
20180818_180519.jpg

Hoy, ya de vuelta en casa, he comprado en una tienda líquido para rellenar. Para dejarlo en la posición recomendada, esto se ha tragado el coche (estaba hasta arriba):

20180818_180937.jpg

El dependiente me explicaba que no era raro que en la casa lo entregaran al mínimo de niveles, a él mismo, y teniendo experiencia en el tema, le pasó algo parecido con su coche, a las pocas semanas de la entrega el coche le indicaba nivel de aceite bajo y tuvo que rellenarlo.

Yo no recuedo haberme fijado, pero a mí me extraña que me hayan entregado el coche así, ni tampoco veo que el coche tenga pérdidas. En los dos días que circulé con él con el nivel bajo, la temperatura siempre se mantuvo a 90º, prácticamente todo fue carretera hata volver a casa, a unos 100-110 kms/h. El testigo del nivel de refrigerante nunca más se me volvió a encender, pero el caso es que estaba vacío.

Ahora relleno, el aspecto es éste:

20180818_181022.jpg
20180818_181101.jpg
20180818_181109.jpg

Se puede comparar el antes y el después. El caso es que creo que cuando lo miré, en Salamanca, el nivel estaba un poco por encima de lo que indica la foto, tendré que estar muy pendiente, ahora está justo en la línea.

Y vosotros??, cómo estáis de niveles???

KchoPrro
 

Dave

Moderador
Miembro del equipo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Cuarzo Met.
Hola amigos, me gustaría pediros el favor, aquellos especialmente que tengan el coche desde hace unos meses (mucho mejor si es el TDi 1.6) que reviséis si el nivel de refrigerante está en su nivel correcto.

Veréis, estando pasando algunos días por Salamanca, dejé el coche aparcado un par de días, sin moverlo (suerte haberlo aparcado cerca del piso y cerca de la catedral, ya no tuve que moverlo :)). Todo sin problemas hasta que llegó el momento de seguir el viaje a la siguiente etapa y ...cual es la sorpresa que al arrancar el coche, después de dos días parado, me salta un mensaje en el MaxiDot indicándome que el nivel de refrigerante estaba bajo el mínimo. Ya sabéis, son de esos mensajes que asustan un poco porque todo el Maxidot se ilumina con la alerta. Segundos después, solo se me quedó el testigo de falta de refrigerante encendido:

Ver el archivo adjunto 6363

Me pareció muy raro, tengo el coche desde Enero y 19.200 kms y me pareció extraño, más que nada porque pensé que los tiempos de llevar refrigerante en el maletero, para ir rellenando cada cierto tiempo, ya me habían pasado desde que cambié de coche. Con éstas, probé a quitar el contacto, volverlo a poner, encender et voilá!, todo normal, como si nada hubiera pasado. Ya está, alguna pijada de la electrónica...pensaba yo. Pero como no me quedé tranquilo, abrí el capó y miré con mis propios ojos el nivel, y esto me encontré (más o menos, las fotos son de hoy, esto me pasó el 15 y, para colmo, con todo cerrado):

Ver el archivo adjunto 6364
Ver el archivo adjunto 6365
Ver el archivo adjunto 6366
Ver el archivo adjunto 6367

Hoy, ya de vuelta en casa, he comprado en una tienda líquido para rellenar. Para dejarlo en la posición recomendada, esto se ha tragado el coche (estaba hasta arriba):

Ver el archivo adjunto 6368

El dependiente me explicaba que no era raro que en la casa lo entregaran al mínimo de niveles, a él mismo, y teniendo experiencia en el tema, le pasó algo parecido con su coche, a las pocas semanas de la entrega el coche le indicaba nivel de aceite bajo y tuvo que rellenarlo.

Yo no recuedo haberme fijado, pero a mí me extraña que me hayan entregado el coche así, ni tampoco veo que el coche tenga pérdidas. En los dos días que circulé con él con el nivel bajo, la temperatura siempre se mantuvo a 90º, prácticamente todo fue carretera hata volver a casa, a unos 100-110 kms/h. El testigo del nivel de refrigerante nunca más se me volvió a encender, pero el caso es que estaba vacío.

Ahora relleno, el aspecto es éste:

Ver el archivo adjunto 6369
Ver el archivo adjunto 6370
Ver el archivo adjunto 6371

Se puede comparar el antes y el después. El caso es que creo que cuando lo miré, en Salamanca, el nivel estaba un poco por encima de lo que indica la foto, tendré que estar muy pendiente, ahora está justo en la línea.

Y vosotros??, cómo estáis de niveles???

KchoPrro
Ostras Compadre,... que te lo miren eso.

El mío desde febrero (ya lo sabes) y está lleno el líquido de refrigeración.
Mira esta foto (está el coche inclinado hacía adelante y parece más del recomendado, pero esta bien)

IMG_3420.JPG

Una de dos,...
O te lo dieron más vacío de lo recomendable,...
...o tiene una pérdida

Controla ahora rellenado como evoluciona.
 

KchoPrro

Moderador
Miembro del equipo
Ubicación
Sevilla
Motor
1.6 TDI 115 CV
Versión
Ambition
Color
Blanco Luna Met.
Ostras Compadre,... que te lo miren eso.

El mío desde febrero (ya lo sabes) y está lleno el líquido de refrigeración.
Mira esta foto (está el coche inclinado hacía adelante y parece más del recomendado, pero esta bien)

Ver el archivo adjunto 6372

Una de dos,...
O te lo dieron más vacío de lo recomendable,...
...o tiene una pérdida

Controla ahora rellenado como evoluciona.
Gracias @Dave , desde luego estaré atento a esto cada pocos días, ya le escrito a mi comercial para que le rebote mi correo al jefe de taller, con las fotos, pero si veo que baja en estos días, pediré cita para su revisión porque yo tampoco lo entiendo:

- Que me lo dieran sin revisar??, no me lo quiero creer, además, ya hace meses pero creo que me fijé y estaba correcto.
- Sin ver pérdidas por ningún sitio???, tento el coche en el garaje de casa, lo vería rápido, aunque fuera un leve goteo, ya estaba acostumbrado al anterior.
- Y el testigo se quita al quitar el contacto, sin más, con el nivel así??
- Y tras encender el coche, ciorculando, dos días después, ya nunca me avisa del nivel bajo???. No quiero ni pensar qué habría pasado si no me hubiera avisado la primera vez, a saber desde qué fecha estoy circulando con el nivel en este estado. Es verdad que es la primera vez que lo saco y le meto una ruta de Sevilla-Salamanca, 460kms y con el Aire Acondicionado puesto pero...también me parecería raro.

Mañana voy a Ronda, a ver qué pasa.

KchoPrro
 

Dave

Moderador
Miembro del equipo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Cuarzo Met.
Gracias @Dave , desde luego estaré atento a esto cada pocos días, ya le escrito a mi comercial para que le rebote mi correo al jefe de taller, con las fotos, pero si veo que baja en estos días, pediré cita para su revisión porque yo tampoco lo entiendo:

- Que me lo dieran sin revisar??, no me lo quiero creer, además, ya hace meses pero creo que me fijé y estaba correcto.
- Sin ver pérdidas por ningún sitio???, tento el coche en el garaje de casa, lo vería rápido, aunque fuera un leve goteo, ya estaba acostumbrado al anterior.
- Y el testigo se quita al quitar el contacto, sin más, con el nivel así??
- Y tras encender el coche, ciorculando, dos días después, ya nunca me avisa del nivel bajo???. No quiero ni pensar qué habría pasado si no me hubiera avisado la primera vez, a saber desde qué fecha estoy circulando con el nivel en este estado. Es verdad que es la primera vez que lo saco y le meto una ruta de Sevilla-Salamanca, 460kms y con el Aire Acondicionado puesto pero...también me parecería raro.

Mañana voy a Ronda, a ver qué pasa.

KchoPrro
Yo llevo 12.500km, sin ningún añadido de líquidos,...
...viajes cortos y largos
...y con el aire acondicionado puesto desde el día que lo recogí (soy así o_O)
...
Y de momento ningún problema.

Yo apuesto por que te lo dieron bajo ya de salida,... si no ves ninguna mancha en el garage.
Controlalo un poco y ya está.
 

Alcotán.-

Forero Experto
En el foro hermano del octavia también se ha hablado largo y tendido sobre el tema (os invito a visitarlo)...

Yo en el octavia jamás rellené NADA en tres años. Ahora estoy atento a ver si tengo la misma suerte...

Por cierto, vale que ya has comprado la garrafa @KchoPrro , pero te lo deberían rellenar en el conce..

Saludos!
 

Serpasoria

Forero Experto
Ubicación
Almerida
Motor
1.5 TSI 150 CV DSG
Versión
Style
Color
Gris Acero
Como dice Alcotan , mal endemico en la marca , teorias :

- Suelen venir mal purgados de fabrica , y claro al andar con ellos se purga y el nivel baja , os recomiendo ir al conce y dejar constancia , ( el grupo vag lo sabe ) , ya que , y no quiero asustaros , pueden venir cosas peores , como la bomba de agua que peta prematuramente .

De todas maneras , el 80 % si no mas , una vez que rellenan la primera vez , se soluciona el problema para siempre . Aa , y ocurre en casi todos los motores , incuido en el 230 TSI.
 

Jose_Luis_G

Forero Experto
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Blanco Luna Met.
Comparto la teoría de que vienen con burbujas de aire de fábrica, y nadie se da cuenta. Muchas veces ocurre, pero con los kilómetros que llevas, ya tenían que haberse purgado todas.

No te quiero asustar, pero sí prevenir.
NO TE DEJES CONVENCER POR EL CONCESIONARIO DE QUE TODO ES NORMAL.
El líquido refrigerante no es un consumible. Quiero decir que no se gasta como el aceite o la gasolina/gasoil.
Si te quieren vender la burra de que siempre gasta un poco, es mentira.

Ten en cuenta que, si te vuelve a bajar, puede ser un poro en la culata, y el conce se quita las pulgas de encima contándote el cuento que primero le viene a la imaginación.

No es raro que traigan algún poro en la culata, pero si te ha tocado la china... QUE TE LO ARREGLEN.
Sobre todo vigila en nivel de ahora en adelante.

 
Última edición por un moderador:

Karoquiero

Forero Experto
Ubicación
Navas del Rey
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Marrón Magnético Met.
Yo que soy de los de antes, que miro el aceite y los niveles del resto de líquidos prácticamente todas las semanas, he rellenado ya un poco el aceite y con el anticongelante me ha pasado algo curioso.

Lo miro y lo veo en el mínimo, cómo no me gusta ir asi, compro una garrafa y cuando quito el tapón ( en frio), me sube el nivel al máximo.

Lo dejo pasar un día entero, ando con el y otra vez en frío, abro el tapón y no sube hasta el máximo, pero casi.

Lo he rellenado hasta el máximo y a observarlo.

Tengo casi 8.000 km y no me quiero obsesionar, mirarlo cómo siempre y si algo no es normal, a la casa.

Continuará,..…...
 

Edu

Forero Experto
Ubicación
Burgos
Motor
2.0 TDI 150 CV DSG 4x4
Versión
Ambition
Color
Blanco Luna Met.
Yo el mio le tengo casi al borde del mínimo. Lo que no recuerdo es como me le dieron con el nivel asi o al máximo.
Pasare por el conce que lo rellenen y lo observaré.
Mañana le saco una foto.
 

Marmara

Forero Experto
Ubicación
Granada
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
Y hablando del líquido refrigerante, hago la siguiente pregunta aunque me dé un poco de corte :)

El nivel se mira en frio, o en caliente?
Si sólo miras ( y no tocas), pues da igual que sea en frío que en caliente. Y a ser posible...en llano. ;)
Lo que no debes hacer nunca es abrir en caliente el depósito del anticongelante, ni llenarlo por encima del máximo.
AMBAS COSAS PUEDEN SER PELIGROSAS.


 

Trillero

Forero Experto
Ubicación
Un pueblo en mitad del campo
Motor
1.5 TSI 150 CV DSG
Versión
Ambition
Color
Blanco Luna Met.
Ten en cuenta que, si te vuelve a bajar, puede ser un poro en la culata...
Pregunta: si hay un poro en la culata no es cuando se pasa el refrigerante al carter? Lo digo porque si es así se puede comprobar mirando la varilla del aceite, porque como no se mezclan los dos fluidos, se ven las gotas de refrigerante en la varilla.
 
Arriba Pie