Modificación en el historial, tras un escaneo | Club Skoda Karoq

Modificación en el historial, tras un escaneo

Piezas

Forero Experto
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
Tras una codificación he escaneo y han aparecido 2 fallos que he quitado y no han vuelto a aparecer.

La historia es que una vez ya en la cochera he vuelto a escanear y sin fallos pero al mirar el historial del OBD sale esto y solo he hecho un escaneo a esa hora: nuevo valor en electrónica de motor

A alguien le ha pasado o sabe algo?
Me aparece cambiado el valor a todo ceros menos ese uno... y ha sido posterior a todo, ya os digo a esa hora un simple escaneo que no ha dado fallos.

Por cierto, mi motor es el 1.0 TSI
Gracias por la ayuda

IMG_20181006_201152.png

Los pasos para la activación parece que está correcto
 
Última edición:

Serpasoria

Forero Experto
Ubicación
Almerida
Motor
1.5 TSI 150 CV DSG
Versión
Style
Color
Gris Acero
Vuelve a escanear , pasado un rato .

La informatica ya sabemos como es ......

Y si tienes un vagcom , meteselo , a mi me gusta mas que el obd11 ....
 

Piezas

Forero Experto
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
Vuelve a escanear , pasado un rato .

La informatica ya sabemos como es ......

Y si tienes un vagcom , meteselo , a mi me gusta mas que el obd11 ....
Gracias compañero, solucionado!! al menos de momento.

Acabo de volver a escanear y en el historial aparece que el valor ha vuelto a cambiar otra vez por el que tenía inicialmente.

Como tú bien decías debe ser una trabada del OBD, he entrado en electrónica de motor y pone el número correcto, vamos el inicial no el de los ceros que indicaba el historial, que yo creo que es lo que vale no?

En fin, ya me quedo tranquilo porque a pesar de que funcionaba todo correctamente se queda uno con la mosca detrás de la oreja... :thumbsup:
 

Dave

Moderador
Miembro del equipo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Cuarzo Met.
Gracias compañero, solucionado!! al menos de momento.

Acabo de volver a escanear y en el historial aparece que el valor ha vuelto a cambiar otra vez por el que tenía inicialmente.

Como tú bien decías debe ser una trabada del OBD, he entrado en electrónica de motor y pone el número correcto, vamos el inicial no el de los ceros que indicaba el historial, que yo creo que es lo que vale no?

En fin, ya me quedo tranquilo porque a pesar de que funcionaba todo correctamente se queda uno con la mosca detrás de la oreja... :thumbsup:
En principio no creo que tengas problemas,... porque si ese módulo estuviese todo a ceros, los errores de obd estarian pitando como un arbol de navidad,... y el coche veriamos si andaba
Es probable que alguna modificación genere algun cambio momentaneo o un error de lectura,... pero nada más.

Hazle algún escaneo en los próximos dias y ves mirando el valor de la cod. Ext de ese módulo,...
 

Serpasoria

Forero Experto
Ubicación
Almerida
Motor
1.5 TSI 150 CV DSG
Versión
Style
Color
Gris Acero
Yo creo que es una simple locura del OBD , aun asi como dice el compi , ve haciendole algun scan , por si acaso , pero que yo creo que no te va a volver a salir , y si lo hace abolea el Obd11 por la ventana XD
 

Piezas

Forero Experto
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
Volveré a escanearlo en unos días, pero ya me quedé tranquilo al volver a escanear y ver que en el historial aparecía una nueva variación pero a la inversa, volviendo a poner el valor original
 

Piezas

Forero Experto
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
Acabo de escanear con el OBD y de Electrónica de Motor ningún problema. Pero me ha salido un error de airbag;

Codigos de error:
U112300 - Bus de datos valor de error recibido
Esporádica

Lo he borrado, apagado el contacto... he vuelto a escanear y no salen errores. Volveré a escanear para vigilarlo, pero el Módulo 15 (el del Airbag) no se ve implicado en ninguna modificación o_O Vaya sin vivir con el cacharro éste
 

Dave

Moderador
Miembro del equipo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Cuarzo Met.
Acabo de escanear con el OBD y de Electrónica de Motor ningún problema. Pero me ha salido un error de airbag;

Codigos de error:
U112300 - Bus de datos valor de error recibido
Esporádica

Lo he borrado, apagado el contacto... he vuelto a escanear y no salen errores. Volveré a escanear para vigilarlo, pero el Módulo 15 (el del Airbag) no se ve implicado en ninguna modificación o_O Vaya sin vivir con el cacharro éste
A mi eventualmente también me han aparecido errores,...

Por ejemplo (siempre explico lo mismo), el Control de Crucero muy a menudo tengo algún error por ir por el bosque donde el sensor del Front assist se vuelve loco.

Pero por ejemplo, un día me aparecieron errores en:
  • Entrada de interfaz y sistema de arranque
  • Centralita electrónica
  • Electrónica de los Frenos
Yo creo que es debido a algún fallo del bus de datos, en un momento concreto. "Esporádico"

Pero mientras no tengas fallos Persistentes, no creo que sea un problema.
Ves revisando por ello,...
 

Piezas

Forero Experto
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
A mi eventualmente también me han aparecido errores,...

Por ejemplo (siempre explico lo mismo), el Control de Crucero muy a menudo tengo algún error por ir por el bosque donde el sensor del Front assist se vuelve loco.

Pero por ejemplo, un día me aparecieron errores en:
  • Entrada de interfaz y sistema de arranque
  • Centralita electrónica
  • Electrónica de los Frenos
Yo creo que es debido a algún fallo del bus de datos, en un momento concreto. "Esporádico"

Pero mientras no tengas fallos Persistentes, no creo que sea un problema.
Ves revisando por ello,...
Espero que no se me repita el error, lo vigilaré. De todas formas si hubiese un problema real, el coche detectaría fallo en el sistema que fuese no? Porque no vamos a ir al taller, oye que enchufo el OBD y me saca fallo constantemente...
 

Dave

Moderador
Miembro del equipo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Cuarzo Met.
Espero que no se me repita el error, lo vigilaré. De todas formas si hubiese un problema real, el coche detectaría fallo en el sistema que fuese no? Porque no vamos a ir al taller, oye que enchufo el OBD y me saca fallo constantemente...
Bueno en general el coche daria error,... pero depende. No para todos los fallos el coche muestra alertas,... por eso conectan el ordenador en taller. Para ver el registro interno.

Piensa por eso, que lo que aparece en el historial de obd en un registro de todas las alertas que ha dado el vehículo,... en cualquier momento. Puede haber un error de datos de un bufer justo en el momento del encendido del vehículo, y aunque solo haya sido momentaneo, se queda ahí marcado,...
 

Piezas

Forero Experto
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
Bueno en general el coche daria error,... pero depende. No para todos los fallos el coche muestra alertas,... por eso conectan el ordenador en taller. Para ver el registro interno.

Piensa por eso, que lo que aparece en el historial de obd en un registro de todas las alertas que ha dado el vehículo,... en cualquier momento. Puede haber un error de datos de un bufer justo en el momento del encendido del vehículo, y aunque solo haya sido momentaneo, se queda ahí marcado,...
Ok ya me queda más claro ;) gracias por la explicación
 

Piezas

Forero Experto
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
Bueno pues no ha vuelto a aparecer nada raro, y ningu fallo. Lo he estado escaneado durante la semana varias veces y todo ok
 

Serpasoria

Forero Experto
Ubicación
Almerida
Motor
1.5 TSI 150 CV DSG
Versión
Style
Color
Gris Acero
A mi , hoy me ha aparecido un fallo en el modulo motor , que no reconocia el obd eleven , ni siquiera tenia codifo para buscarlo por internet , lo he borrado , y lo he estado observando el resto del dia , y nada ..... la informatica nos da buenos sustos .....
 

Piezas

Forero Experto
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
A mi , hoy me ha aparecido un fallo en el modulo motor , que no reconocia el obd eleven , ni siquiera tenia codifo para buscarlo por internet , lo he borrado , y lo he estado observando el resto del dia , y nada ..... la informatica nos da buenos sustos .....
Ya te digo, se queda uno pensando... bah no es nada... pero si es algo... y algo importante?... bah nada... bueno mañana lo vuelvo a escanear por si acaso :D:roflmao::roflmao::roflmao:

Nada vigilalo volviendo a escanear, seguro que no aparecerá ;)
 

Serpasoria

Forero Experto
Ubicación
Almerida
Motor
1.5 TSI 150 CV DSG
Versión
Style
Color
Gris Acero
Ya te digo, se queda uno pensando... bah no es nada... pero si es algo... y algo importante?... bah nada... bueno mañana lo vuelvo a escanear por si acaso :D:roflmao::roflmao::roflmao:

Nada vigilalo volviendo a escanear, seguro que no aparecerá ;)
Me he acojonado la verdad ....... y ademas el error daba a las 3450 rpm , hoy he pasado por primera vez de las 3000 xD .
Pero na , el error no se puntualizaba de ninguna manera. Asi que olvidado....
 

Piezas

Forero Experto
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
Me he acojonado la verdad ....... y ademas el error daba a las 3450 rpm , hoy he pasado por primera vez de las 3000 xD .
Pero na , el error no se puntualizaba de ninguna manera. Asi que olvidado....
Pues nada, cuando tengas la oportunidad repite subirlo un poco a esas vueltas y a ver si no se repite. Y no te lleves mal rato
 
Arriba Pie