Hoy he recuperado mi coche después de 71 días, pero sin reparar | Club Skoda Karoq

Hoy he recuperado mi coche después de 71 días, pero sin reparar

Jose_Luis_G

Forero Experto
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Blanco Luna Met.
La historia empieza cuando veo con el OBDeleven que hay un error en un bus de datos, y que no se borra ni a tiros.
Lo he dejado pasar mucho tiempo, hasta que al final, viendo que no se quita el error, aprovecho que lo llevo al taller para arreglar un arañazo y se lo dijo al Jefe de Taller.
Se toma nota y una vez reparado de chapa, se ponen con ello y no ven la avería.
Elevan la consulta a Barcelona, y después de pedirle al taller todos los datos, habidos y por haber, le dicen que tampoco saben de qué vá, y lo escalan a los chicos checos.
Según parece, éstos tampoco tienen muchas ganas de romperse la cabeza, y contestan al cabo de nisesabe cuanto, que le cambien el módulo receptor del error.
Hay que ser borricos, pretendiendo que, el módulo que recibe la noticia sea el causante, cuando en realidad es el sufridor. Es como matar al mensajero porque no trae noticias agradables.
Así las cosas, el taller siempre obediente, ha pasado el pedido del módulo, y se lo han retrasado ya en tres ocasiones.
Un inciso ahora para decir que el Jefe de Taller es un individuo impecable, y que está sufriendo casi tanto como yo.
Los que son unos impresentables de libro son los de desatención al cliente, que no dan la cara ni muertos.
A lo más que llegaban era a llamarme para poner paños calientes, hasta que les dije que no volvieran a llamarme, que las palabras se las lleva el viento, y yo lo que necesito son hechos.
Los chicos checos también tienen bemoles, porque se lavan las manos y no son capaces de enviar un recambio, a sabiendas que hay un coche en garantía, que está parado.
Nunca, en toda mi vida profesional, tanto como Jefe Nacional de Post Venta, como siendo Director de Producto, he visto un desprecio semejante hacia los clientes.
Y a todo esto, la pieza todavía no ha venido, y yo he rescatado mi coche habiendo acordado con el Jefe de Taller que se lo llevaré cuando tenga a bien llegar la pieza.

¿Es infumable o no?
 

moli

Moderador
Miembro del equipo
Ubicación
Caudete (Albacete)
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Blanco Candy
@Jose_Luis_G tendrías una captura de ese error para saber de un modo más concreto de que se trata?

Es raro que un error no lo borre el OBDeleven, aunque luego aparezca de nuevo... me causa cierta intriga o curiosidad, de ahí el preguntar o pretender especificar o tipificar el error o fallo.

El vehículo presentaba algún otro fallo o mal funcionamiento en cualquier sentido, o sólo era que ese error que nos arroja el OBDeleven no podía ser borrado?
 

Jose_Luis_G

Forero Experto
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Blanco Luna Met.
En que modulo te da el error?
No puede ser que el error se haya producido por un error en la codificacion con el OBD?
Por si acaso, yo repasaria las mods que le has realizado al coche.
No hay ningún error en ninguna programación realizada.

@Jose_Luis_G tendrías una captura de ese error para saber de un modo más concreto de que se trata?

Es raro que un error no lo borre el OBDeleven, aunque luego aparezca de nuevo... me causa cierta intriga o curiosidad, de ahí el preguntar o pretender especificar o tipificar el error o fallo.

El vehículo presentaba algún otro fallo o mal funcionamiento en cualquier sentido, o sólo era que ese error que nos arroja el OBDeleven no podía ser borrado?
Yo tengo mi propia teoría sobre el asunto, y creo no estar equivocado.
En los primeros días de tener el coche, mi mujer quiso encender la luz del techo de su lado, y se produjo un tremendo chispazo interno.
Todo siguió bien, sin aparente error.
Cuando tuve el OBD11, lo conecté y salió por primera vez el error del bus de datos. Estaba esperando que alguien lo descubriera.
Lo quise borrar, como tantos otros, y no se dejaba. Eso sí, cada vez que lo intentaba salía en el cuadro de instrumentos un mensaje diciendo que pasaba algo con la identificación de señales.
Ahí ya empecé a relacionar una cosa con otra.
Además de eso, si dejas una luz de techo encendida mucho rato (la del conductor, por ejemplo) después de un tiempo se apaga automáticamente, como medida de protección, para no descargar la batería.
En mi caso, se apaga pero menos, ya que se queda con un 5% de luz. Si funcionara como es debido, apagas en el interruptor y vuelves a encender y el coche entiende que estás ahí y deja la luz encendida por otro período igual.
El mío no. Se queda con la fibrilación antes descrita, pero ya no haces carrera de él, salvo que abras la puerta y la vuelvas a cerrar (como los informáticos malos; apaga y vuelve a encender).
Cuando le sale del forro del capricho, surge un error en el bus de datos de la llamada de emergencia, pero este se puede borrar sin problema.
Es de resaltar que, cuando el coche tiene un error esporádico, lo borras y hasta otra, pero cuando el error es repetitivo, lo borras y vuelve a salir, o no se deja borrar.
Tuve la experiencia con el sensor de calidad del Aire Acondicionado, y cuando lo dije en el taller, me lo cambiaron y punto.
Como se puede ver, los fallos que presenta el coche se producen todos en el módulo donde están las luces de cortesía, la cámara frontal y/o la llamada de emergencia.
Pero los cabezones de los chicos checos (los de BCN, n.p.i.) dicen que hay que cambiar el módulo receptor, que es el del cuadro de instrumentos.
Así que aquí estoy esperando a que venga el dichoso módulo, y de nada ha servido que le haya dicho al Jefe de Taller que creo que el problema está donde he descrito.
Cuando venga, lo cambien y vean que sigue igual, ya no tendrán excusa para hacerme caso de una vez por todas... y si me confundo, entonaré el mea culpa a tres voces con respaldo de órgano de catedral.
 
Última edición por un moderador:

xeivy

Forero Experto
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Gris Business Met.
No hay ningún error en ninguna programación realizada.



Yo tengo mi propia teoría sobre el asunto, y creo no estar equivocado.
En los primeros días de tener el coche, mi mujer quiso encender la luz del techo de su lado, y se produjo un tremendo chispazo interno.
Todo siguió bien, sin aparente error.
Cuando tuve el OBD11, lo conecté y salió por primera vez el error del bus de datos. Estaba esperando que alguien lo descubriera.
Lo quise borrar, como tantos otros, y no se dejaba. Eso sí, cada vez que lo intentaba salía en el cuadro de instrumentos un mensaje diciendo que pasaba algo con la identificación de señales.
Ahí ya empecé a relacionar una cosa con otra.
Además de eso, si dejas una luz de techo encendida mucho rato (la del conductor, por ejemplo) después de un tiempo se apaga automáticamente, como medida de protección, para no descargar la batería.
En mi caso, se apaga pero menos, ya que se queda con un 5% de luz. Si funcionara como es debido, apagas en el interruptor y vuelves a encender y el coche entiende que estás ahí y deja la luz encendida por otro período igual.
El mío no. Se queda con la fibrilación antes descrita, pero ya no haces carrera de él, salvo que abras la puerta y la vuelvas a cerrar (como los informáticos malos; apaga y vuelve a encender).
Cuando le sale del forro del capricho, surge un error en el bus de datos de la llamada de emergencia, pero este se puede borrar sin problema.
Es de resaltar que, cuando el coche tiene un error esporádico, lo borras y hasta otra, pero cuando el error es repetitivo, lo borras y vuelve a salir, o no se deja borrar.
Tuve la experiencia con el sensor de calidad del Aire Acondicionado, y cuando lo dije en el taller, me lo cambiaron y punto.
Como se puede ver, los fallos que presenta el coche se producen todos en el módulo donde están las luces de cortesía, la cámara frontal y/o la llamada de emergencia.
Pero los cabezones de los chicos checos (los de BCN, n.p.i.) dicen que hay que cambiar el módulo receptor, que es el del cuadro de instrumentos.
Así que aquí estoy esperando a que venga el dichoso módulo, y de nada ha servido que le haya dicho al Jefe de Taller que creo que el problema está donde he descrito.
Cuando venga, lo cambien y vean que sigue igual, ya no tendrán excusa para hacerme caso de una vez por todas... y si me confundo, entonaré el mea culpa a tres voces con respaldo de órgano de catedral.
Y si fuera lo que piensas tú, sabes o saben lo que hay que cambiar o arreglar? O habría que investigar más?
 

Jose_Luis_G

Forero Experto
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Blanco Luna Met.
Y si fuera lo que piensas tú, sabes o saben lo que hay que cambiar o arreglar? O habría que investigar más?
Si el coche estuviera fuera de garantía ya lo habría arreglado yo.
Ahora, ni puedo, ni debo hacerlo. Tengo que dejarlos hacer a ellos aunque vea que no saben por donde van.
 

Jose_Luis_G

Forero Experto
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Blanco Luna Met.
Actualización de la situación:

Cuando estaba el coche en el taller, le dije al Jefe de Taller que repasara las masas del conjunto de las luces/cámara que hay en el techo.
Dado que había tenido un corto en esa zona, cabía la posibilidad de que alguna masa se hubiera resentido y fallara el contacto.
Parece que lo hizo, porque me dijo que no habían visto nada y aún así, habían lijado y reapretado todas las masas.

Al recoger el coche, repasé con el OBD11, en presencia del Jefe de Taller, la situación y vimos que había un error de configuración en el modulo de instrumentos (el que dicen los chicos checos que hay que cambiar).
Como no afectaba al funcionamiento del coche, lo dejamos así en espera del módulo que, a fecha de hoy 3 de febrero, todavía no ha llegado.

Pasados unos días de la retirada del taller, conecto el OBD11 y veo que ya no hay error el en módulo de instrumentos. Ninguno.
También veo que hay un error en la cámara de reconocimiento de señales.

A los dos días, vuelvo a hacer un seguimiento y ha vuelto a aparecer el error del bus de datos en el módulo de instrumentos, con la gran diferencia que se puede borrar, mientras que antes era imposible. Al borrarlo, vuelve a aparecer un mensaje haciendo referencia a la señal de la cámara.
Y vuelve a aparecer en el módulo que controla la cámara un error de fallo de cámara.

Hace falta ser tonto, para decir que el fallo está en cuadro de instrumentos, cuando todo apunta a un fallo intermitente de la cámara.
Probablemente ni siquiera la cámara esté dañada, sino que sea un error de cableado, arreglado parcialmente cuando repasaron las masas.

No entiendo que con unas pistas tan claras, sigan a ultranza las indicaciones de los chicos checos, que no han demostrado ningún interés en resolver la avería, y que desde la distancia les importa un bledo si los clientes están satisfechos con el servicio o no.

Lamentable...
 

Eidon

Forero Experto
Motor
1.5 TSI 150 CV DSG
Versión
Sportline
Color
Azul Race Met.
La leche menudo cuadro que tienes con los checos y con el taller.
Espero que al final te hagan caso y se solucione lo antes posible.
 

Djibril

Forero Experto
Ubicación
A Coruña
Motor
1.5 TSI 150 CV DSG
Versión
Ambition
Color
Plata Brillante Met.
Entendamos al taller, que no justificarlo, ellos están pillados por Skoda, y los checos les dicen es esto (modulo cuadro de instrumento) y lo asumimos, pero si no hacéis lo que decimos que es y es otra cosa (seguramente el cableado de la camara), lo asumís vosotros sin repercutirle al cliente y palmais la pasta... y ese es un motivo el cual cada vez desaparecen más concesiones de coches, por que los talleres prefieren dar un buen servicio al cliente en vez de pelearse con una marca
 

Handyman

Forero Experto
Yo quitaría la tapa de la cámara y el plástico, revisaba que no haya el mínimo rastro de humedad.
Aunque no lleves techo solar puede haber un poro en el sellado de la luna.
En el Tiguan e entra un palmo de agua cuando llueve y gotea por la zona del retrovisor.
Sutiles marcas en el tapizado del techo daba veces pistas.
 

Jose_Luis_G

Forero Experto
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Blanco Luna Met.
Ayer repasé los errores con el OBD11.
No había errores. CERO.
Lo interpreto como que la conexión entre el módulo donde está la cámara, la llamada de emergencia, etc., se ha consolidado eficazmente, al repasar las conexiones a masa del conjunto.
Voy a seguir comprobando los errores de vez en cuando, mientras los caraduras de los chicos checos mandan o no mandan el módulo que dicen ellos que está averiado.
Es difícil encontrar gente tan absurda, o con menos interés en atender un problema en un coche en garantía.
Si tuviera que comprar un Skoda ahora, sabiendo la no respuesta que dan, me lo pensaría mil veces y llegaría a la conclusión de que es mejor comprar otra marca, aunque después se demuestra que son todo perros de la misma casta.
 

Jose_Luis_G

Forero Experto
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Blanco Luna Met.
Hoy he vuelto a revisar los errores, y la cosa sigue viento en popa. Cero errores.

Y de repente, se me ha encendido la bombilla, y creo que he encontrado la causa de que no manden el recambio que ellos mismos han decidido que es el culpable de la avería.

Ahora los coches vienen con el Cockpit en vez del cuadro analógico/electrónico de los MY18.... y debe ser que les escuece la petaca poner un cuadro más caro en un coche que no lo trae de fábrica, sin contar que hay que hacer una adaptación, etc.

Así que voy a esperar a que vean que no hay otro remedio, y lo manden. Estoy convencido de que el Jefe de Taller me va a decir lo que han mandado y, a partir de ahí, veré si dejo que me lo cambien o no. Ellos van a perder más que yo.

Dios castiga sin palo.
 

Jose_Luis_G

Forero Experto
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Blanco Luna Met.
Mi gozo en un pozo. Hoy me ha llamado el Jefe de Taller para decirme que ha llegado la pieza.

Es igual que la que tengo :(:(.

Solo ha tardado 91 días. ¡¡¡¡¡ Todo un récord de atención al cliente !!!!! Solícitos, diligentes, rápidos... cualquier calificativo es poco para alabar la actuación de los checos inútiles, sobre todo teniendo en cuenta que ahora el coche no presenta ninguna avería.

El problema es que la tienen que cambiar si o si. Si no dejo que me la cambien, y vuelve a pasar de nuevo, me como el marrón con guarnición y todo.

Si me la cambian y se vuelve a repetir, se lo comen ellos. Ajo y agua.

De todas formas, todavía está la pelota en el alero porque no ha podido conseguir coche de sustitución, así que toca esperar...
 
Arriba Pie