Función de llamada de emergencia limitada. ¡Taller! | Club Skoda Karoq

Función de llamada de emergencia limitada. ¡Taller!

PoXo

Forero Activo
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Style
Color
Blanco Candy
Hola chic@s! A ver, primer problema con mi Karoq.... el sabado se me encencio una luz en el cuadro y en la zona de “estado del vehiculo” del infotainment que me dice: “Funcion de llamada de emergencia limitada. ¡Taller!”. De hecho la primera vez que salto el error me reinició la radio.....:confused:

El coche funciona bien pero cada vez que doy el contacto salta el mensaje. Voy a llevarlo a Skoda claramente, pero queria saber si ha alguien mas le ha pasado y si lo han solucionado saber que era.

Un saludo y gracias por adelantado. Os dejo una foto del mensaje;)

E48B469A-6003-40B6-80DC-8F23DC38C147.jpeg E4734070-527A-4CDB-AAA6-6D7748E6C8E4.png
 
Última edición:

Manuel II

Forero Activo
Ubicación
Valencia
Motor
1.0 TSI 115 CV DSG
Hola chic@s! A ver, primer problema con mi Karoq.... el sabado se me encencio una luz en el cuadro y en la zona de “estado del vehiculo” del infotaiment que me dice: “Funcion de llamada de emergencia limitada. ¡Taller!”. De hecho la primera vez que salto el error me reinició la radio.....:confused:

El coche funciona bien pero cada vez que doy el contacto salta el mensaje. Voy a llevarlo a Skoda claramente, pero queria saber si ha alguien mas le ha pasado y si lo han solucionado saber que era.

Un saludo y gracias por adelantado_Os dejo una foto del mensaje;)

Ver el archivo adjunto 4972 Ver el archivo adjunto 4973
Estabas en un garage o en alguna zona de cobertura limitada o nula?
 

PoXo

Forero Activo
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Style
Color
Blanco Candy
Has probado a reiniciar el sistema? (mantén pulsado el botón de encendido hasta que se apaque (se encenderá de nuevo sólo).
Si, ayer lo pobre varias veces y nada.....me da a mi que tengo que ir al conce si o si...:thumbsdown:
 

Suaves

Forero Experto
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Business Met.
A mi me salio el fin de semana, iba en marcha e intentando conectar el iPhone no conseguia que funcionara el CarPlay y de buenas a primeras se me reinició la radio sola, mientras se reiniciaba salio el mensajito, en ese momento pensé que al estar reiniciandose, hay un instante que perdió la señal de la llamada de emergencia y salió el mensaje, por al terminar de reiniciarse se quitó , a partir de ahí siguió funcionando correctamente, y no me ha vuelto a salir. Esto fue con el coche en marcha.

A ver que te comentan en el conce.
 

jamavaro

Forero Habitual
Ubicación
El Puerto de Santa María, Cadiz
Motor
2.0 TDI 150 CV DSG 4x4
Versión
Ambition
Color
Blanco Luna Met.
Bueno, pues aquí nos tienes esperando a ver que te dicen. Con lo que te digan, así haré pero terminaré pasando por taller puesto que día si, día no, me aparece el dichoso mensajito...
 

PoXo

Forero Activo
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Style
Color
Blanco Candy
Bueno a ver..... he cogido el coche esta tarde y he probado a reiniciar la radio en marcha y....voalá! Desaparecio el error. (Hasta ahora solo probe a reiniciar, con el coche arrancado pero si estar en movimiento, no se si tendra algo que ver).

Igualmente lo llevare el lunes al taller por que ya es la segunda vez que me pasa esto, solo que la primera vez se quito rapido y solo.

Ademas otra vez me dio fallo la camara de marcha atras y otra vez el bluetooth diciendome que no estaba disponible en ese momento...... en fin...:( que no pierdo nada en llevarlo y a ver que me dicen.
 

Marmara

Forero Experto
Ubicación
Granada
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
Claro, hombre. Mejor lo llevas y que lo miren. No será nada grave, pero te quedas tranquilo.
 

Iván

Forero Experto
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Negro Mágico Met.
Llévalo que para eso está en garantia ...
 

luix_vlc

Forero Activo
Ubicación
Valencia
Motor
1.6 TDI 115 CV
Versión
Ambition
Color
Gris Business Met.
Bueno a ver..... he cogido el coche esta tarde y he probado a reiniciar la radio en marcha y....voalá! Desaparecio el error. (Hasta ahora solo probe a reiniciar, con el coche arrancado pero si estar en movimiento, no se si tendra algo que ver).

Igualmente lo llevare el lunes al taller por que ya es la segunda vez que me pasa esto, solo que la primera vez se quito rapido y solo.

Ademas otra vez me dio fallo la camara de marcha atras y otra vez el bluetooth diciendome que no estaba disponible en ese momento...... en fin...:( que no pierdo nada en llevarlo y a ver que me dicen.
A mí también me salió ayer el error del bluetooth, y esta mañana ya no lo tenia.
Voy a llevarlo al taller, porque, primero está en garantía, y segundo, no me parece nada normal que con 15 días que tiene el coche surja este error.

Tengo cita en el taller, pero tras hablar con el jefe de taller, me comenta que pueda ser debido a alguna actualización del software del vehículo (sin haberlo visto).
Ya os contaré cómo quedo, pero en mi caso, es una avería intermitente, viene y se va como ha venido
 
Última edición por un moderador:

Marilo

Forero Novato
Motor
1.5 TSI 150 CV DSG
Versión
Style
Color
Blanco Luna Met.
Buenos días, a nosotros nos ha pasado lo mismo, de repente nos ha aparecido este mensaje, no sabemos la razón, así que lo vamos a llevar al concesionario, el coche solo tiene dos semanas
 

PoXo

Forero Activo
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Style
Color
Blanco Candy
Bueno que...??
Que te han dicho?
Que te han hecho??
Te lo han solucionado??

Gracias
Perdonar que he tenido un dia muy liado y no he podido contaros.....
Pues al final me vuelvo a casa igual que fui esta mañana al conce. Le meten la maquinita y no les sale ningun fallo ni nada....
Asi que la solucion que me han dado es que cada vez que haga algo raro que lo grabe con el movil, ya que es una cosa que es dificil que salga el error por lo visto. Entonces si sigue pasando estas cosas con los videos, se lo mandan a Skoda y asi puede solicitar el que me cambien el infotainment.

Total una ****** de solucion. Pienso que si te enseño un video y ya es la segunda vez que te digo que tengon un problema con la radio deberian hacer algo..... asi que mañana perdida

Tambien me ha dicho algo que ya sabiamos algunos por aqui, que lo de la llamada de emergencia tambien suele pasar cuando se queda sin cobertura por algun motivo.
Asi que nada si os sale lo de la llamada reiniciar el infotainment si no quereis tener el mensaje dando por saco.

Pero vamos que a los que nos pasa esto no vale con ir una vez, tiene pinta que hay que dar por culo hasta que nos hagan caso.
 

Dave

Moderador
Miembro del equipo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Cuarzo Met.
Perdonar que he tenido un dia muy liado y no he podido contaros.....
Pues al final me vuelvo a casa igual que fui esta mañana al conce. Le meten la maquinita y no les sale ningun fallo ni nada....
Asi que la solucion que me han dado es que cada vez que haga algo raro que lo grabe con el movil, ya que es una cosa que es dificil que salga el error por lo visto. Entonces si sigue pasando estas cosas con los videos, se lo mandan a Skoda y asi puede solicitar el que me cambien el infotainment.

Total una ****** de solucion. Pienso que si te enseño un video y ya es la segunda vez que te digo que tengon un problema con la radio deberian hacer algo..... asi que mañana perdida

Tambien me ha dicho algo que ya sabiamos algunos por aqui, que lo de la llamada de emergencia tambien suele pasar cuando se queda sin cobertura por algun motivo.
Asi que nada si os sale lo de la llamada reiniciar el infotainment si no quereis tener el mensaje dando por saco.

Pero vamos que a los que nos pasa esto no vale con ir una vez, tiene pinta que hay que dar por culo hasta que nos hagan caso.
Extraño,... cada vez que me ha saltado a mi porque he forzado un reinicio del sistema con el encendido,... ha quedado registro en OBD,...
A ver si no te salta más
 
Arriba Pie