Función de llamada de emergencia limitada. ¡Taller! | Club Skoda Karoq

Función de llamada de emergencia limitada. ¡Taller!

Tema en 'Electricidad y Electrónica' iniciado por PoXo, 19 Jun 2018.

  1. PoXo

    PoXo Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.5 TSI 150 CV
    Versión:
    Style
    Color:
    Blanco Candy
    Hola chic@s! A ver, primer problema con mi Karoq.... el sabado se me encencio una luz en el cuadro y en la zona de “estado del vehiculo” del infotainment que me dice: “Funcion de llamada de emergencia limitada. ¡Taller!”. De hecho la primera vez que salto el error me reinició la radio.....:confused:

    El coche funciona bien pero cada vez que doy el contacto salta el mensaje. Voy a llevarlo a Skoda claramente, pero queria saber si ha alguien mas le ha pasado y si lo han solucionado saber que era.

    Un saludo y gracias por adelantado. Os dejo una foto del mensaje;)

    E48B469A-6003-40B6-80DC-8F23DC38C147.jpeg E4734070-527A-4CDB-AAA6-6D7748E6C8E4.png
     
    Última edición: 19 Jun 2018
    A moli le gusta esto.
  2. Manuel II

    Manuel II Forero Activo

    Ubicación:
    Valencia
    Motor:
    1.0 TSI 115 CV DSG
    Estabas en un garage o en alguna zona de cobertura limitada o nula?
     
    A PoXo le gusta esto.
  3. PoXo

    PoXo Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.5 TSI 150 CV
    Versión:
    Style
    Color:
    Blanco Candy
    Que va, en la calle y he andado con el estos dias y el error persiste no se quita. :(
     
  4. moli

    moli
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Has probado a reiniciar el sistema? (mantén pulsado el botón de encendido hasta que se apaque (se encenderá de nuevo sólo).
     
    A Piezas, PoXo y Ranger les gusta esto.
  5. PoXo

    PoXo Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.5 TSI 150 CV
    Versión:
    Style
    Color:
    Blanco Candy
    Si, ayer lo pobre varias veces y nada.....me da a mi que tengo que ir al conce si o si...:thumbsdown:
     
    A Ranger le gusta esto.
  6. PoXo

    PoXo Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.5 TSI 150 CV
    Versión:
    Style
    Color:
    Blanco Candy
    Gracias por moverlo de hilo, es que no estaba muy seguro de donde ponerlo ;)
     
    A moli y Ranger les gusta esto.
  7. jamavaro

    jamavaro Forero Activo

    Ubicación:
    El Puerto de Santa María, Cadiz
    Motor:
    2.0 TDI 150 CV DSG 4x4
    Versión:
    Ambition
    Color:
    Blanco Luna Met.
    A mi eso me pasa cada dos por tres, y tengo que reiniciar el sistema para que se quite.
     
    A PoXo y Ranger les gusta esto.
  8. PoXo

    PoXo Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.5 TSI 150 CV
    Versión:
    Style
    Color:
    Blanco Candy
    Pues a mi ni con esas, a ver si tengo tiempo y lo llevo al conce...
     
  9. PoXo

    PoXo Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.5 TSI 150 CV
    Versión:
    Style
    Color:
    Blanco Candy
    Ya tengo cita para el lunes, a ver que me dicen......:cautious:
     
    A moli, Dave y Ranger les gusta esto.
  10. Suaves

    Suaves Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.5 TSI 150 CV
    Versión:
    Style
    Color:
    Gris Business Met.
    A mi me salio el fin de semana, iba en marcha e intentando conectar el iPhone no conseguia que funcionara el CarPlay y de buenas a primeras se me reinició la radio sola, mientras se reiniciaba salio el mensajito, en ese momento pensé que al estar reiniciandose, hay un instante que perdió la señal de la llamada de emergencia y salió el mensaje, por al terminar de reiniciarse se quitó , a partir de ahí siguió funcionando correctamente, y no me ha vuelto a salir. Esto fue con el coche en marcha.

    A ver que te comentan en el conce.
     
    A PoXo y Ranger les gusta esto.
  11. jamavaro

    jamavaro Forero Activo

    Ubicación:
    El Puerto de Santa María, Cadiz
    Motor:
    2.0 TDI 150 CV DSG 4x4
    Versión:
    Ambition
    Color:
    Blanco Luna Met.
    Bueno, pues aquí nos tienes esperando a ver que te dicen. Con lo que te digan, así haré pero terminaré pasando por taller puesto que día si, día no, me aparece el dichoso mensajito...
     
    A PoXo y Ranger les gusta esto.
  12. PoXo

    PoXo Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.5 TSI 150 CV
    Versión:
    Style
    Color:
    Blanco Candy
    Bueno a ver..... he cogido el coche esta tarde y he probado a reiniciar la radio en marcha y....voalá! Desaparecio el error. (Hasta ahora solo probe a reiniciar, con el coche arrancado pero si estar en movimiento, no se si tendra algo que ver).

    Igualmente lo llevare el lunes al taller por que ya es la segunda vez que me pasa esto, solo que la primera vez se quito rapido y solo.

    Ademas otra vez me dio fallo la camara de marcha atras y otra vez el bluetooth diciendome que no estaba disponible en ese momento...... en fin...:( que no pierdo nada en llevarlo y a ver que me dicen.
     
    Suaves, moli, Marmara y otra persona les gusta esto.
  13. Marmara

    Marmara Forero Experto

    Ubicación:
    Granada
    Motor:
    1.0 TSI 115 CV
    Versión:
    Ambition
    Color:
    Beige Capuccino Met.
    Claro, hombre. Mejor lo llevas y que lo miren. No será nada grave, pero te quedas tranquilo.
     
    A Ranger y PoXo les gusta esto.
  14. Iván

    Iván Forero Experto

    Motor:
    1.5 TSI 150 CV
    Versión:
    Ambition
    Color:
    Negro Mágico Met.
    Llévalo que para eso está en garantia ...
     
    A Ranger, PoXo y Marmara les gusta esto.
  15. luix_vlc

    luix_vlc Forero Activo

    Ubicación:
    Valencia
    Motor:
    1.6 TDI 115 CV
    Versión:
    Ambition
    Color:
    Gris Business Met.
    A mí también me salió ayer el error del bluetooth, y esta mañana ya no lo tenia.
    Voy a llevarlo al taller, porque, primero está en garantía, y segundo, no me parece nada normal que con 15 días que tiene el coche surja este error.

    Tengo cita en el taller, pero tras hablar con el jefe de taller, me comenta que pueda ser debido a alguna actualización del software del vehículo (sin haberlo visto).
    Ya os contaré cómo quedo, pero en mi caso, es una avería intermitente, viene y se va como ha venido
     
    Última edición por un moderador: 25 Jun 2018
    moli, Piezas, PoXo y otra persona les gusta esto.
  16. Marilo

    Marilo Forero Novato

    Motor:
    1.5 TSI 150 CV DSG
    Versión:
    Style
    Color:
    Blanco Luna Met.
    Buenos días, a nosotros nos ha pasado lo mismo, de repente nos ha aparecido este mensaje, no sabemos la razón, así que lo vamos a llevar al concesionario, el coche solo tiene dos semanas
     
    PoXo, Piezas, Ranger y otra persona les gusta esto.
  17. jamavaro

    jamavaro Forero Activo

    Ubicación:
    El Puerto de Santa María, Cadiz
    Motor:
    2.0 TDI 150 CV DSG 4x4
    Versión:
    Ambition
    Color:
    Blanco Luna Met.
    Bueno que...??
    Que te han dicho?
    Que te han hecho??
    Te lo han solucionado??

    Gracias
     
    A Ranger, Piezas y PoXo les gusta esto.
  18. PoXo

    PoXo Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.5 TSI 150 CV
    Versión:
    Style
    Color:
    Blanco Candy
    Perdonar que he tenido un dia muy liado y no he podido contaros.....
    Pues al final me vuelvo a casa igual que fui esta mañana al conce. Le meten la maquinita y no les sale ningun fallo ni nada....
    Asi que la solucion que me han dado es que cada vez que haga algo raro que lo grabe con el movil, ya que es una cosa que es dificil que salga el error por lo visto. Entonces si sigue pasando estas cosas con los videos, se lo mandan a Skoda y asi puede solicitar el que me cambien el infotainment.

    Total una mierda de solucion. Pienso que si te enseño un video y ya es la segunda vez que te digo que tengon un problema con la radio deberian hacer algo..... asi que mañana perdida

    Tambien me ha dicho algo que ya sabiamos algunos por aqui, que lo de la llamada de emergencia tambien suele pasar cuando se queda sin cobertura por algun motivo.
    Asi que nada si os sale lo de la llamada reiniciar el infotainment si no quereis tener el mensaje dando por saco.

    Pero vamos que a los que nos pasa esto no vale con ir una vez, tiene pinta que hay que dar por culo hasta que nos hagan caso.
     
    A Ranger, Dave y Piezas les gusta esto.
  19. Iván

    Iván Forero Experto

    Motor:
    1.5 TSI 150 CV
    Versión:
    Ambition
    Color:
    Negro Mágico Met.
    Joder que faena , la solución que te dan es que no saben por donde les da el aire ....Suerte @PoXo ojalá den con el fallo ....
     
    Ranger, PoXo, Piezas y otra persona les gusta esto.
  20. Dave

    Dave Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.5 TSI 150 CV
    Versión:
    Style
    Color:
    Gris Cuarzo Met.
    Extraño,... cada vez que me ha saltado a mi porque he forzado un reinicio del sistema con el encendido,... ha quedado registro en OBD,...
    A ver si no te salta más
     
    Ranger, PoXo, Piezas y otra persona les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información