Front asisst posible fallo | Club Skoda Karoq

Front asisst posible fallo

PepedM

Forero Activo
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Gris Acero
Buenas noches . Hace 10 min bajando por la cuesta de mi ciudad a 10 km de velocidad sin haber nadie adelante ni en los lados salto el front assist y se freno en seco el vehículo alguien sabe si es algun fallo electrónico o que porque los que iban montados conmigo se llevaron un susto.
Un saludo!
 

Cmp

Forero Experto
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Beige Capuccino Met.
lo tienes puesto en "normal"? .Mi marido lo puso una vez en " sensible" o algo así, y saltaba cada 2×3, sin haber nada delante.
 

PepedM

Forero Activo
Motor
1.0 TSI 115 CV
Versión
Ambition
Color
Gris Acero
lo tienes puesto en "normal"? .Mi marido lo puso una vez en " sensible" o algo así, y saltaba cada 2×3, sin haber nada delante.
Esta como viene de fabrica no lo toque nose si viene en sensible pero por si caso se regula desde la consola central no??
 

KchoPrro

Moderador
Miembro del equipo
Ubicación
Sevilla
Motor
1.6 TDI 115 CV
Versión
Ambition
Color
Blanco Luna Met.
Ufff, pues qué yu-yu. Yo he notado algunos fallos pero no le he dado importancia, siendo el coche nuevo.....siempre me digo...bah!, eso debe ser normal :rolleyes::rolleyes:

Uno de ellos me pasa con el Front Assist y el control de crucero adaptativo. Subiendo una cuesta (y es curioso que siempre es la misma), mi coche cree ver otro delante y me va frenando para marcar la distancia de seguridad, cuando no hay coche alguno. Es una cuesta, con firme algo irregular en el asfalto (pero en buen estado, no obstante es autovía) y, justo al salir de una curva. Al terminar la cuesta, el coche vuelve a la normalidad y noto el acelerón. Bueno, esto tiene más que ver con el cruise control.

El otro, me suele ocurrir algunas veces cuando entro o salgo en carriles con grava o baches, al arrancar el coche (no pasa en circulación, pasa al arrancar), el coche me enciende una señal de alarma indicando que no se detecta el sensor frontal (como si tuviera un obstáculo o algo así) con una imagen cómo ésta en el maxidot y el correspondiente aviso (dura unos 5 segundos):

2018-07-28-18_53_06-A_SUV_Karoq_OwnersManual.pdf---Adobe-Reader.jpg

Y así se queda hasta que vuelvo a apagar el coche y, luego al encenderlo, como si no hubiera pasado nada. Ya se sabe con estas cosas, en apagar y encender están los milagros :D

KchoPrro
 
Última edición:

Dave

Moderador
Miembro del equipo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Cuarzo Met.
Ufff, pues qué yu-yu. Yo he notado algunos fallos pero no le he dado importancia, siendo el coche nuevo.....siempr eme digo...bah!, eso debe ser normal :rolleyes::rolleyes:

Uno de ellos me pasa con el Front Assist y el control de crucero adaptativo. Subiendo una cuesta (y es curioso que siempre es la misma), mi coche cree ver otro delante y me va frenando para marcar la distancia de seguridad, cuando no hay coche alguno. Es una cuesta, con firme algo irregular en el asfalto (pero en buen estado, no obstante es autovía) y, justo al salir de una curva. Al terminar la cuesta, el coche vuelve a la normalidad y noto el acelerón. Bueno, esto tiene más que ver con el cruise control.

El otro, me suele ocurrir algunas veces cuando entro o salgo en carriles con grava o baches, al arrancar el coche (no pasa en circulación, pasa al arrancar), el coche me enciende una señal de alarma indicando que no se detecta el sensor frontal (como si tuviera un obstáculo o algo así) con una imagen cómo ésta en el maxidot y el correspondiente aviso (dura unos 5 segundos):

Ver el archivo adjunto 5993

Y así se queda hasta que vuelvo a apagar el coche y, luego al encenderlo, como si no hubiera pasado nada. Ya se sabe con estas cosas, en apagar y encender están los milagros :D

KchoPrro
Pues vaya @KchoPrro ,...

A mi me pasa en la montaña, que tengo un camino asalvajao que los sensores de aparcamiento se vuelven locos,...
Pués en todo el camino el Front Assist (acc y todo lo demás con snsor), está down,... supongo que con tanta vegetación los rebotes de los rayos en las hojas es una zorrera tal, que no sabe como interpretarlos,...

Al salir a asfalto, por ello, vuelve a funcionar todo,...
 

Karoquiero

Forero Experto
Ubicación
Navas del Rey
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Marrón Magnético Met.
A mí me pasa también en carreteras de montaña, estrechas, con vegetacion,...
Y por la noche, vas en modo sport, concentrao y te suena el pitito y te cagas en San VW.
Sé que no es importante, pero, molesto, es bastante.
 

Trillero

Forero Experto
Ubicación
Un pueblo en mitad del campo
Motor
1.5 TSI 150 CV DSG
Versión
Ambition
Color
Blanco Luna Met.
Pues te agradecería mucho que me lo expliques más o menos, porque así podré decirle algo suave y bajito al oido del comercial que me lo dijo. Concretamente me dijo que no tiene modos, por ejemplo, eco, normal, sport, etc. Que simplemente tiene una pantalla donde, según sea tu conducción, te informa si es más o menos "eco".
 
Arriba Pie