Error sensor aire acondicionado | Club Skoda Karoq

Error sensor aire acondicionado

Carfu

Forero Experto
Ubicación
Talavera de la Reina
Motor
1.5 TSI 150 CV DSG
Versión
Ambition
Color
Blanco Luna Met.
Buenos días, no se si va aqui la consulta que voy a hacer, esta mañana he conectado el OBDeleven y me da un fallo en el aire acondicionado, me dice que el sensor esta averiado, pero funciona perfectamente o al menos eso creo yo, a alguien le ha dado dicho fallo?? Gracias.
 

Trillero

Forero Experto
Ubicación
Un pueblo en mitad del campo
Motor
1.5 TSI 150 CV DSG
Versión
Ambition
Color
Blanco Luna Met.
Buenos días, no se si va aqui la consulta que voy a hacer, esta mañana he conectado el OBDeleven y me da un fallo en el aire acondicionado, me dice que el sensor esta averiado, pero funciona perfectamente o al menos eso creo yo, a alguien le ha dado dicho fallo?? Gracias.
@Carfu, no te preocupes. A mi me ha dado en poco tiempo tres avisos, a cual más falso. El primero me dice que tengo el chivato de la reserva de gasolina encendido, el segundo me da un fallo en la electrónica de la puerta del conductor, y el tercero un fallo en la electrónica de los frenos.
Piensa que estás en el mundo Skoda, donde la realidad se vuelve fantasia y la fantasia se vuelve realidad y viceversa. Has entrado en un mundo de donde es casi imposible salir. Las fuerzas Skodakianas te atraen hacia un agujero negro de muerte y destrucción.
 

Dave

Moderador
Miembro del equipo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Cuarzo Met.
Buenos días, no se si va aqui la consulta que voy a hacer, esta mañana he conectado el OBDeleven y me da un fallo en el aire acondicionado, me dice que el sensor esta averiado, pero funciona perfectamente o al menos eso creo yo, a alguien le ha dado dicho fallo?? Gracias.
@Carfu, no te preocupes. A mi me ha dado en poco tiempo tres avisos, a cual más falso. El primero me dice que tengo el chivato de la reserva de gasolina encendido, el segundo me da un fallo en la electrónica de la puerta del conductor, y el tercero un fallo en la electrónica de los frenos.
Piensa que estás en el mundo Skoda, donde la realidad se vuelve fantasia y la fantasia se vuelve realidad y viceversa. Has entrado en un mundo de donde es casi imposible salir. Las fuerzas Skodakianas te atraen hacia un agujero negro de muerte y destrucción.
A saber que habéis tocao,...
...tenéis más peligro :cautious:
 

Dave

Moderador
Miembro del equipo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Cuarzo Met.
Buenos días, no se si va aqui la consulta que voy a hacer, esta mañana he conectado el OBDeleven y me da un fallo en el aire acondicionado, me dice que el sensor esta averiado, pero funciona perfectamente o al menos eso creo yo, a alguien le ha dado dicho fallo?? Gracias.
Pero es un fallo esporádico o permanente?
Eso es lo importante,...

Puede ser que en un momento dado, el sensor no fuese capaz de medir la temperatura, y eso arroje un error.
Pero que luego haya funcionado ok.

A mi me ha dado diversas veces un error del kessy y la llave,... pero esporádicos.

Te diría que lo borrases,... y si te vuelve a aparece en poco,... entonces is que haya que dar otro paso.
 

willy

Forero Habitual
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Gris Acero
buenas ,el otro dia al conectar mi obd11 para ver la version de software que me habian instalado vi que tenia un fallo ,sensor de calidad del aire y por mucho que lo borre vuelve a aparecer alguien sabe a que se debe ?

fallo sensor .jpg
 

Dave

Moderador
Miembro del equipo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Style
Color
Gris Cuarzo Met.
buenas ,el otro dia al conectar mi obd11 para ver la version de software que me habian instalado vi que tenia un fallo ,sensor de calidad del aire y por mucho que lo borre vuelve a aparecer alguien sabe a que se debe ?

Ver el archivo adjunto 17747
Creo que a @Carfu le pasaba algo parecido,...
...a ver como le acabo.

Más arriba lo comenta:

Buenos días, no se si va aqui la consulta que voy a hacer, esta mañana he conectado el OBDeleven y me da un fallo en el aire acondicionado, me dice que el sensor esta averiado, pero funciona perfectamente o al menos eso creo yo, a alguien le ha dado dicho fallo?? Gracias.
Bueno, no se si era el mismo sensor.
 

willy

Forero Habitual
Motor
1.5 TSI 150 CV
Versión
Ambition
Color
Gris Acero
Perdon no sabia que ya habia un hilo abierto al respecto y eso que busqué ,gracias por moverlo Dave
y en referencia al tema del fallo alguien lo ha solucionado ?
 
Última edición:

manu5

Forero Experto
Ubicación
Madrid
Versión
Ambition
Color
Blanco Luna Met.
buenas ,el otro dia al conectar mi obd11 para ver la version de software que me habian instalado vi que tenia un fallo ,sensor de calidad del aire y por mucho que lo borre vuelve a aparecer alguien sabe a que se debe ?

Ver el archivo adjunto 17747
Me temo que tienes el sensor averiado.
He estado mirando por Google y hablan de eso.
Notas que algo no funcione en el clima, o el Air Care?
Como supongo estas en garantia. No te calientes, vete al concesiomario
 

Carfu

Forero Experto
Ubicación
Talavera de la Reina
Motor
1.5 TSI 150 CV DSG
Versión
Ambition
Color
Blanco Luna Met.
buenas ,el otro dia al conectar mi obd11 para ver la version de software que me habian instalado vi que tenia un fallo ,sensor de calidad del aire y por mucho que lo borre vuelve a aparecer alguien sabe a que se debe ?

Ver el archivo adjunto 17747
Buenas, acaban de llamarme para otro tema del conce y me dicen que tienen que pedir el sensor del aire acondicionado, les da un error como a mi con el OBD11, con lo cual, cambio de sensor en garantía claro está y marchando, otra mañana el coche en el taller.
 

bheart

Forero Habitual
Ubicación
Torrejón de Ardoz (Madrid)
Motor
2.0 TDI 150 CV DSG 4x4
Versión
Style
Color
Gris Cuarzo Met.
Buenas, acaban de llamarme para otro tema del conce y me dicen que tienen que pedir el sensor del aire acondicionado, les da un error como a mi con el OBD11, con lo cual, cambio de sensor en garantía claro está y marchando, otra mañana el coche en el taller.
Ese mismo error me está dando a mi. Ya nos dirás.
 

Garabito

Forero Experto
Ubicación
Cáceres
Motor
1.5 TSI 150 CV DSG
Versión
Style
Color
Marrón Magnético Met.
Ese mismo error me está dando a mi. Ya nos dirás.
A mí mi el OBD me dice lo mismo, pero pasé la revisión el mes pasado y se lo comenté, pero ellos te dan un informe de los posibles fallos detectados en la la revisión y en ese informe, de fallo de sensor nada de nada. El 2 de febrero cumpliré los 2 años, asi que antes de esa fecha se lo recordaré de nuevo y les haré que me lo miren. Les llevaré incluso el informe del OBD, pues si a algunos de vosotros os reconocen ese fallo, a mí también deberán reconocérmelo.
 
Última edición:

Carfu

Forero Experto
Ubicación
Talavera de la Reina
Motor
1.5 TSI 150 CV DSG
Versión
Ambition
Color
Blanco Luna Met.
Buenas tardes, sensor cambiado y ya se cual es el error que daba, de las 4 rejillas de ventilación solo salía aire por las de los extremos, hasta que no ponía la ventilación al máximo no salia algo de aire, revisar si con el fallo es asi o no, ahora sale la misma cantidad de aire y con la misma fuerza por las 4 rejillas. Eso es lo que yo he notado.
 
Última edición:
Arriba Pie